1.238 FAQ-1016 How do I do if the font size in the exported graph becomes small?

Last Update: 9/3/2019

If you export a graph and find the font size in the exported graph is much smaller than that in the Origin graph window,

  1. Select menu Graph: Fix Scale Factor and then enter "1" in the dialog.

Or

  1. Select menu Format: Layer.
  2. In the Plot Details dialog, activate Size tab and enter "1" for Fixed Factor in the Scale Elements group.

Keywords:export graph, image font size, small size